Alfa 166 - problema batteria che si scarica

Qui tutti i problemi elettrici ed elettronici - OGNI TOPIC DEVE INIZIARE CON IL MODELLO
Regole del forum
ATTENZIONE...ogni topic deve iniziare con il modello (es: Alfa 147 - problema centralina). Tutti i topic con titoli non significativi, generici o non consoni al regolamento saranno chiusi. Prima di aprire un nuovo topic USA LA FUNZIONE CERCA

Alfa 166 - problema batteria che si scarica

Messaggioda alex_special » 3 settembre 2009, 22:22

In breve vi spiego il mio problema, se lascio la macchina inutilizzata x qualche giorno mi ritrovo la batteria a terra.
Utilizzo poco la "Signora" e x risolvere questo problema ho messo un morsetto staccabatteria che stacco ogni volta lascio la macchina ferma x + di 1 giorno.

oggi sono andato a fare qualche prova col tester x capirci qualcosa in +.
(ho messo il tester tra il polo negativo della batteria e il morsetto)

ho provato anche a controllare se carica l'alternatore e sembra carichi correttamente visto che la batteria a macchina spenta ha una tensione 12,8 Volt, con motore avviato segnava 14,3...quindi ho scartato l'idea della batteria che non si caricava.

ho provato a misurare in amp quando tutto è spento e c'è un assorbimento di 0,03 A.
mentre con ics + luce bagagliaio + lettore navigatore (situazione appena si attacca la batteria) c'è un assorbimento 3,8 A
se non si accende il quadro il temporizzatore dopo 90sec circa spegne tutto e si riporta ad un assorbimento di 0,03A....

ora la batteria che ho sotto è da 120Ah quindi 120/0,03=4000/24=166 giorni di autonomia, anche volendo considerare che magari la batteria tiene 100A e che nei primi 10 min (ventola e luci di cortesia prima di chiudere tutto ) si consumino 10A al minuto 100-10=90/0,03=3000/24=125 gg prima che si scarichi completamente....

....considerando tutto ciò xchè la batteria si scarica, al punto di non riuscire nemmeno ad aprire le chiusure centralizzate?
Ultima modifica di alex_special il 3 settembre 2009, 22:25, modificato 1 volta in totale.
Avatar utente
alex_special
Apprendista Pilota
 
Messaggi: 442
Iscritto il: 15 luglio 2008, 0:10
Alfa Romeo posseduta: Alfa 166
Motore e cavalli: 3.0 V6 24v -226cv-
Altre Alfa: ...sogno la Giulia

Re: Alfa 166 - problema batteria che si scarica

Messaggioda Tibe » 3 settembre 2009, 22:33

Mi è successo con la 147 ed ho risolto ... sostituendola.
In pratica sembrava tutto a posto ed in realtà la batteria si ricaricava, sì, ma poi non teneva la carica. Potrebbe esserci qualche elmento guasto o difettoso, così a naso mi sembra lo stesso problema e penso sia lei la maggiore "indiziata" ...
Alfa Romeo Brera 1.8 TBi - Nero carbonio | 17" Pirelli PZero Nero | Interni Pelle Frau rossi | Doppio Xeno | Bose Sound System MP3 | Cruise control | Sensori parcheggio | Terminali Ragazzon | Qui il sound |

Alfa 75 1.8 Turbo America - 1990 | Nero 601 | ASI n° 298475 |

Guido solo Italiano
Avatar utente
Tibe
Presidente
 
Messaggi: 3550
Iscritto il: 24 giugno 2008, 23:53
Località: Sicilia
Alfa Romeo posseduta: Alfa Romeo Brera
Motore e cavalli: 1.8 TBi - 200 CV
Altre Alfa: Alfa 75 1.8 Turbo America by Mauretto
Futura Alfa: Alfa Romeo 4C

Re: Alfa 166 - problema batteria che si scarica

Messaggioda baldovino » 4 settembre 2009, 0:45

Tibe ha scritto:Mi è successo con la 147 ed ho risolto ... sostituendola.
In pratica sembrava tutto a posto ed in realtà la batteria si ricaricava, sì, ma poi non teneva la carica. Potrebbe esserci qualche elmento guasto o difettoso, così a naso mi sembra lo stesso problema e penso sia lei la maggiore "indiziata" ...

Quoto Tibe :okok: ,potrebbe essere la batteria difettosa,che non si carica per bene qualche elemento che difetta nella ricarica,quindi una dispersione che alla fine invalida la batteria :smoke:
Ultima modifica di baldovino il 4 settembre 2009, 0:46, modificato 1 volta in totale.
TANTI CAVALLI..UN SOLO CAVALIERE!!!
ImmagineImmagine
Avatar utente
baldovino
Staff
 
Messaggi: 3543
Iscritto il: 27 maggio 2009, 17:37
Località: Bari
Alfa Romeo posseduta: Alfa146
Motore e cavalli: 1.6 T.S.120cv
Altre Alfa: Alfasud 1.2 Junior 1982
Futura Alfa: Alfa 159 TBi

Re: Alfa 166 - problema batteria che si scarica

Messaggioda alex_special » 4 settembre 2009, 1:11

la batteria ha un annetto, è una batteria artigianale di qualità, durante una recente carica tutti gli elementi bollivano, escludo che possa essere lei la causa.
mi sono informato dal vecchio proprietario, che lamentava questo difetto e aveva installato lo staccabatteria, l'aveva portata in un centro alfaromeo a controllare e gli avevano riscontrato una bassissima dispersione che avevano dato come "normale" probabilmente gli stessi 0,03A che ho misurato io oggi...
Avatar utente
alex_special
Apprendista Pilota
 
Messaggi: 442
Iscritto il: 15 luglio 2008, 0:10
Alfa Romeo posseduta: Alfa 166
Motore e cavalli: 3.0 V6 24v -226cv-
Altre Alfa: ...sogno la Giulia

Re: Alfa 166 - problema batteria che si scarica

Messaggioda Giangigno » 4 settembre 2009, 10:15

Sinceramente anche io penso che la responsabile sia la batteria,
se hai misurato la dispersione e il valore non supera gli 0.3 A mi sembra difficile che
una batteria in "buona salute" si faccia buttare giu in cosi poco tempo..
Quindi se dispersione non ce n'è e la carica non regge credo che tutto si posso imputare proprio a lei..
Non hai la possibilita di provarne un altra per vedere se il problema sussiste??
... SApErE ChE TrA TuTtE SeI SeMPrE LA Piu BeLLa...

Immagine
Avatar utente
Giangigno
Trazione anteriore
 
Messaggi: 779
Iscritto il: 17 luglio 2008, 16:12
Località: Roma
Alfa Romeo posseduta: Alfa 147
Motore e cavalli: 1.9 jtdm 120 cv

Re: Alfa 166 - problema batteria che si scarica

Messaggioda Budinoroma » 4 settembre 2009, 18:40

Ale portala al centro dove l'hai comprata (la batteria) se è un centro artigianale hanno tutta l'attrezzatura per controllarla meglio,percentuale di acido presente nell'acqua distillata compresa :okok:
Alfa Romeo Giulia 1300 Ti beige cava 1970
Alfa Romeo Giulietta 1600 avorio 1980
Alfa Romeo 75 1800 carburatori bianco argento 1988
Avatar utente
Budinoroma
T. G. Nuvolari
 
Messaggi: 11529
Iscritto il: 11 luglio 2008, 18:40
Località: Fiumicino (Rm)
Alfa Romeo posseduta: Giulia Ti 1970
Motore e cavalli: 1300 Ti
Altre Alfa: Alfa Romeo Giulietta 1.6 Alfa 75 1.8 carbs
Futura Alfa: 33 1.7 16 v

Re: Alfa 166 - problema batteria che si scarica

Messaggioda tenerone » 4 settembre 2009, 21:37

alex_special ha scritto:la batteria ha un annetto, è una batteria artigianale di qualità, durante una recente carica tutti gli elementi bollivano, escludo che possa essere lei la causa.
mi sono informato dal vecchio proprietario, che lamentava questo difetto e aveva installato lo staccabatteria, l'aveva portata in un centro alfaromeo a controllare e gli avevano riscontrato una bassissima dispersione che avevano dato come "normale" probabilmente gli stessi 0,03A che ho misurato io oggi...

E' lei l'indiziata :eheheh: , inoltre una batteria nuova e sana (1 anno è nulla) come minimo deve avere una tensione di 13,2-13,5 Volts almeno se tutto è a posto. La tensione che hai rilevato di 12,8 è insufficiente, ad esempio è la stessa tensione che l'anno passato il buon Balduzzi trovò sulla batteria di Ambra che aveva 5anni di vita....difatti la cambiai (e la riciclai su Fortunata ma mi aspetto che muoia da un momento all'altro).
Avatar utente
tenerone
 

Re: Alfa 166 - problema batteria che si scarica

Messaggioda alex_special » 4 settembre 2009, 23:28

la prox settimana la porto a controllare dove l'ho presa e vediamo che mi dicono, cmq il vecchio proprietario aveva lo stesso problema con un 'altra batteria, x questo rimango dubbioso...aspettiamo e vediamo
Avatar utente
alex_special
Apprendista Pilota
 
Messaggi: 442
Iscritto il: 15 luglio 2008, 0:10
Alfa Romeo posseduta: Alfa 166
Motore e cavalli: 3.0 V6 24v -226cv-
Altre Alfa: ...sogno la Giulia

Re: Alfa 166 - problema batteria che si scarica

Messaggioda Budinoroma » 5 settembre 2009, 13:32

Se vuoi dargli una bella botta Alex portala giu' ho un caricabatteria da 10 ampere a carica lenta....se non si carica bene con quello :eheheh:
Alfa Romeo Giulia 1300 Ti beige cava 1970
Alfa Romeo Giulietta 1600 avorio 1980
Alfa Romeo 75 1800 carburatori bianco argento 1988
Avatar utente
Budinoroma
T. G. Nuvolari
 
Messaggi: 11529
Iscritto il: 11 luglio 2008, 18:40
Località: Fiumicino (Rm)
Alfa Romeo posseduta: Giulia Ti 1970
Motore e cavalli: 1300 Ti
Altre Alfa: Alfa Romeo Giulietta 1.6 Alfa 75 1.8 carbs
Futura Alfa: 33 1.7 16 v


Torna a Elettrica / Elettronica

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti